WordPress Backdoor detection

WPSec can now detect at least three different backdoored WordPress plugins. The plugins are:

  • Duplicate Page and Post 2.1.0-2.1.1
  • No Follow All External Links 2.1.0-2.3.0
  • WP No External Links 4.2.1-4.3

We recommend that you run the free scan available at www.wpsec.com

Leave a Comment

Your email address will not be published.